Поиск    Список пользователей    Группы пользователей    Регистрация (Registration)    Профиль (Profile)     Личные сообщения    Вход  

   Форум у C!NEMAXiMUS-a >> Cinema 4D >> Extrude Edge не работает в 9-ой
     
Открыть новую тему   Ответить на тему
<< Предыдущая тема :: Следующая тема >>  
Автор Сообщение
Nio





Зарегистрирован: 24.10.2004
Сообщений: 1
Страна (Country): 3D World

Extrude Edge не работает в 9-ой Ответить на тему Ответить с цитатой

Вот.. в 8-ке эта функция работала, а в 9-ке никак не могу ... может сочетание клавишь другое????

1.Quote:
Originally posted by Claudio72
this is the way I'm use to do that kind of work but HN need more subdividions around the edge to be consecutive with the next piece, expecially when there are few points on the edge

Select the edges
press d (extrude)
keep ctrl pressed and drag the mouse


2. holding CTRL won't extrdue it out, it does more of a cut on both sides of the selected edge. ALT edtrudes it out. if you extrude a bit then pull your going to have a double edge.
25.10.2004 13:00
View user's profile Отправить личное сообщение
Показать сообщения за последний(-ие):   
Открыть новую тему   Ответить на тему    Форум у C!NEMAXiMUS-a >> Cinema 4D Все даты указаны в GMT + 2 ч.
Страница 1 из 1

 
Перейти к:  
Вы не можете открывать новые темы в этом форуме
Вы не можете отвечать на темы в этом форуме
Вы не можете редактировать Ваши сообщения в этом форуме
Вы не можете удалять Ваши сообщения в этом форуме
Вы не можете учавствовать в опросах на этом форуме




 новости   plugin db   а-чем-а-как   форум   ссылки   о проекте  
Вся ответственность за содержание материалов, опубликованных на сайте, лежит на их авторах.
Использование материалов, опубликованных на сайте, разрешено только со ссылкой на источник.

Copyright © 2003-2010 C!NEMAXiMUS