Поиск    Список пользователей    Группы пользователей    Регистрация (Registration)    Профиль (Profile)     Личные сообщения    Вход  

   Форум у C!NEMAXiMUS-a >> О плагинах >> не могу отрендерить Максвеллом
     
Открыть новую тему   Ответить на тему
<< Предыдущая тема :: Следующая тема >>  
Автор Сообщение
kabazoo
Други




Зарегистрирован: 12.05.2007
Сообщений: 18
Страна (Country): Украина
Cумы
не могу отрендерить Максвеллом Ответить на тему Ответить с цитатой

Вот такая трабла:

Скачал Максвелл, установил коннектор и скачал мануалWink
.http://rs140.rapidshare.com/files/30465531/Maxwell_Render_for_Cinema4D_manual.zip

Пытался отрендерить свою сцену - не получилось. Sad
Секвенция такая:

1. Вставил cube + light
2. Вставил камеру, повеил тег "Максвелл камера"
3. Plugins->Cinemaxwell 0.7b, выбрал там камеру и нажал рендер

вываливает окно, мол типа на камере нет тега ""Маквелл камера"... хотя он там висит

Может неправльный коннектор ? (скачивался отдельно). Версия Максвелла - 1.1 , Синемаксвелл - 0.7b ? Синька - 10... или я где то чего то упустил ?

Заранее спасибо!

_________________
gibson pure
25.05.2007 23:50
View user's profile Отправить личное сообщение
Показать сообщения за последний(-ие):   
Открыть новую тему   Ответить на тему    Форум у C!NEMAXiMUS-a >> О плагинах Все даты указаны в GMT + 2 ч.
Страница 1 из 1

 
Перейти к:  
Вы не можете открывать новые темы в этом форуме
Вы не можете отвечать на темы в этом форуме
Вы не можете редактировать Ваши сообщения в этом форуме
Вы не можете удалять Ваши сообщения в этом форуме
Вы не можете учавствовать в опросах на этом форуме




 новости   plugin db   а-чем-а-как   форум   ссылки   о проекте  
Вся ответственность за содержание материалов, опубликованных на сайте, лежит на их авторах.
Использование материалов, опубликованных на сайте, разрешено только со ссылкой на источник.

Copyright © 2003-2010 C!NEMAXiMUS